id

176

title
Having sat installed makes twistd crash over some bytes/str dumb issue
reporter
Bugs
created
09/01/2017, 22:16
updated
09/01/2017, 22:16
labels
Backend
type
bug
status
queued
priority
normal
milestone
0.7
severity
normal
body

Any twistd command is made unusable just by having SàT installed.

comments_uri
xmpp:pubsub.goffi.org?;node=urn%3Axmpp%3Amicroblog%3A0%3Acomments%2Forg.salut-a-toi.tickets%3A0_176

You are not logged. You need to log in to comment.